求PSP 6.35用 popsloader 看全部

popsloader_v4g 6.xxPRO(ME)系列通用v4f1兼容PS插件这两个版本都不好用,玩游戏没有声音。