求解,播放SACD 看全部

初版厚机,想播放SACD,版本必须多少才可以啊,现在是4.75
  • 2楼 ryota
  • 2023-3-8 15:02
播放SACD和系统版本没关系的吧。
引用: ryota 发表于 2023-3-8 15:02
播放SACD和系统版本没关系的吧。

必须初版厚机,3.55固件以下。后期固件把这个功能给阉割了
  • 4楼 ryota
  • 2023-3-10 10:22
瞎说了,我4.86时候也播过的。
引用: ryota 发表于 2023-3-10 10:22
瞎说了,我4.86时候也播过的。

我信你,你发个图我看看。必须是SACD,好多实际是CD
  • 6楼 ryota
  • 2023-3-12 18:57
引用: hisyou 发表于 2023-3-10 11:31
我信你,你发个图我看看。必须是SACD,好多实际是CD

必需是的啊,谢霆锋的《MOST WANTED》,两层音轨,第二层才是普通CD。有空我放图。
  • 7楼 ryota
  • 2023-9-25 20:33
引用: hisyou 发表于 2023-3-10 11:31
我信你,你发个图我看看。必须是SACD,好多实际是CD

兄弟,不好意思,难道真的是我记忆出了偏差。前天晚上,SACD放进去(自制系统EVILNAT4.90),结果只认CD层。真的奇怪了~